El kernel de Ubuntu 16.04 LTS para RasPi 2 corrige serias vulnerabilidades

Según ha informado  Canonical a través de su página web, se han detectado varias vulnerabilidades en el kernel de Ubuntu 16.04 LTS (Xeinal Xerus) para la plataforma Raspberry Pi 2 .

Continuar Leyendo

Tags:  ,

Leave a reply

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>